Skocz do zawartości

Przeszukaj forum

Pokazywanie wyników dla tagów 'ethernet'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

  • Ja,Rock! - ogólne
    • Organizacja forum i regulaminy
    • Informacje i nowości
    • Informacje odnośnie Ja,Rock!
    • Konkursy
    • Wydarzenia
  • Strefa IzakTV
    • Odwołania od banów
    • Dział ogólny odnośnie Izaka
    • Propozycje zmian
  • Strefa serwerowa
    • Serwery użytkowników
  • Strefa techniczna
    • Tematy komputerowe
    • Techniczne związane z Twitch/YouTube
    • Problemy z daną grą
    • Tematy związne z urządzeniami mobilnymi
  • Strefa gracza
    • Umówmy się na wspólną grę!
    • Biblioteka gier
  • Giełda
    • Sprzedam/Wymienie/Oddam
    • Promocje
  • Strefa kulturowa
    • Filmy i Seriale
    • Książki
    • Sport
  • Twórczość użytkowników
    • O wszystkim i o niczym
    • Hyde Park
    • Twórczość fanów
    • Działy streamerów Ja,Rock!
    • Bitwa na intra
    • Kosz

Znaleziono 1 wynik

  1. Witam Mam ostatnio problem z routerem. Jako ze mieszkam w piętrowym domku muszę wykorzystywać 2 routery ( jeden standardowo, 2 jako"przedłużenie" sygnału. ---(eng. Repeater(Range Extender) )) I pojawił się problem. Przez jakiś czas ten "przedłużający" sygnał działał poprawnie. Po jakimś czasie coś się popsuło i internetu nie ma. Próbowałem jeszcze raz wszystko ustawiać, ale nie dało rady. Windows pokazuje tylko coś takiego " Karta sieciowa " Ethernet" nie ma poprawnej konfiguracji protokołu IP". Szukałem rozwiązań na internecie, lecz nic nie pomogło... ( internet dziala normalnie ( router ten głowny) lecz ten drugi router daje dupy ) Jako, ze jestem zielony w tych sprawach proszę o pomoc

Legenda grup:

  • Administrator IT
  • Administrator
  • Ekipa Ja, Rock!
  • Streamer
  • Moderator
  • Moderator Działu
  • Moderator Techniczny
  • Technik Sprzętowiec
  • Grafik
×