Skocz do zawartości

Przeszukaj forum

Pokazywanie wyników dla tagów 'czarne paski'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

  • Ja,Rock! - ogólne
    • Organizacja forum i regulaminy
    • Informacje i nowości
    • Informacje odnośnie Ja,Rock!
    • Konkursy
    • Wydarzenia
  • Strefa IzakTV
    • Odwołania od banów
    • Dział ogólny odnośnie Izaka
    • Propozycje zmian
  • Strefa serwerowa
    • Serwery użytkowników
  • Strefa techniczna
    • Tematy komputerowe
    • Techniczne związane z Twitch/YouTube
    • Problemy z daną grą
    • Tematy związne z urządzeniami mobilnymi
  • Strefa gracza
    • Umówmy się na wspólną grę!
    • Biblioteka gier
  • Giełda
    • Sprzedam/Wymienie/Oddam
    • Promocje
  • Strefa kulturowa
    • Filmy i Seriale
    • Książki
    • Sport
  • Twórczość użytkowników
    • O wszystkim i o niczym
    • Hyde Park
    • Twórczość fanów
    • Działy streamerów Ja,Rock!
    • Bitwa na intra
    • Kosz

Znaleziono 1 wynik

  1. SIemka, przychodze z zapytaniem co mam zrobić, gdy po włączeniu rozdziałki 4:3 pojawiają mi się czarne paski. Wiem, że jest dużo poradników oraz wpisów ale żaden z nich u mnie nie działa. Moja karta to nvidia Geforce 750 TI a monitor ma rodziałkę 1440x900 (wiem stary ale nie potrzebuje lepszego). Próbowałem już zmieniać w panelu sterowania nvidii, w ustawieniach windowsa oraz oczywiście samej gry.

Legenda grup:

  • Administrator IT
  • Administrator
  • Ekipa Ja, Rock!
  • Streamer
  • Moderator
  • Moderator Działu
  • Moderator Techniczny
  • Technik Sprzętowiec
  • Grafik
×