Skocz do zawartości

Przeszukaj forum

Pokazywanie wyników dla tagów 'anty-virus AVG'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

  • Ja,Rock! - ogólne
    • Organizacja forum i regulaminy
    • Informacje i nowości
    • Informacje odnośnie Ja,Rock!
    • Konkursy
    • Wydarzenia
  • Strefa IzakTV
    • Odwołania od banów
    • Dział ogólny odnośnie Izaka
    • Propozycje zmian
  • Strefa serwerowa
    • Serwery użytkowników
  • Strefa techniczna
    • Tematy komputerowe
    • Techniczne związane z Twitch/YouTube
    • Problemy z daną grą
    • Tematy związne z urządzeniami mobilnymi
  • Strefa gracza
    • Umówmy się na wspólną grę!
    • Biblioteka gier
  • Giełda
    • Sprzedam/Wymienie/Oddam
    • Promocje
  • Strefa kulturowa
    • Filmy i Seriale
    • Książki
    • Sport
  • Twórczość użytkowników
    • O wszystkim i o niczym
    • Hyde Park
    • Twórczość fanów
    • Działy streamerów Ja,Rock!
    • Bitwa na intra
    • Kosz

Znaleziono 1 wynik

  1. Witam, Mam do was małe pytanie. Mianowicie miałem kiedyś anty-virus AVG 2014 free działał ładnie ale pewnego dnia wyskoczył w nim błąd, który kazał mi zainstalować ponownie program. Chciałem tak zrobić ale podczas instalacji wyskakuje błąd, który mówi, że nie można znaleźć plików potrzebnych do kontynuacji. Co mam zrobić? Myślałem ze problem tkwi w jakimś wirusie, wiec zainstalowałem kaspersky'iego i usunąłem wirusy. Za wszelka pomoc wielkie dzięki.

Legenda grup:

  • Administrator IT
  • Administrator
  • Ekipa Ja, Rock!
  • Streamer
  • Moderator
  • Moderator Działu
  • Moderator Techniczny
  • Technik Sprzętowiec
  • Grafik
×