Skocz do zawartości

Przeszukaj forum

Pokazywanie wyników dla tagów 'Wi-Fi'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

  • Ja,Rock! - ogólne
    • Organizacja forum i regulaminy
    • Informacje i nowości
    • Informacje odnośnie Ja,Rock!
    • Konkursy
    • Wydarzenia
  • Strefa IzakTV
    • Odwołania od banów
    • Dział ogólny odnośnie Izaka
    • Propozycje zmian
  • Strefa serwerowa
    • Serwery użytkowników
  • Strefa techniczna
    • Tematy komputerowe
    • Techniczne związane z Twitch/YouTube
    • Problemy z daną grą
    • Tematy związne z urządzeniami mobilnymi
  • Strefa gracza
    • Umówmy się na wspólną grę!
    • Biblioteka gier
  • Giełda
    • Sprzedam/Wymienie/Oddam
    • Promocje
  • Strefa kulturowa
    • Filmy i Seriale
    • Książki
    • Sport
  • Twórczość użytkowników
    • O wszystkim i o niczym
    • Hyde Park
    • Twórczość fanów
    • Działy streamerów Ja,Rock!
    • Bitwa na intra
    • Kosz

Znaleziono 2 wyniki

  1. Cześć! Tak jak w temacie, mam problem z moim Samsungiem SIII mini... Mianowicie, nie działa wi-fi. Początkowo, mój telefon przestał się łączyć z moją domową siecią. Po kilku dniach problem się powiększył i telefon, podczas skanowania w poszukiwaniu dostępnych sieci nic nie wykrywał. Natomiast teraz gdy próbuję włączyć wi-fi w telefonie, nie włącza się. Próbowałem restartów, a także przywróciłem telefon do ustawień fabrycznych - brak zmian. Czy mogę coś jeszcze zrobić ze swojej strony? Czy lepiej oddać telefon do serwisu? Mam jeszcze 1,5 roku gwarancji. Dziękuję za pomoc
  2. Mam problem z internetem. Gram z kolegami w CS'a i nagle wszystko się zatrzymuje, a w prawym górnym rogu, jest informacja o rozłączeniu. Sytuacja jest o tyle dziwna, że podczas gry z włączonym TSem mam ping ok. 60. Wracam do pulpitu i mój Windows 8.1 pokazuje mi, że laptop jest połączony z internetem, a po chwili rozłącza się z Wi-Fi. Próbując połączyć się z routerem tracę dużo czasu. Myślę, że problem może wynikać z sygnału Wi-Fi, który ostatnio się pogorszył. Nawet teraz, gdy naciskam skrót od internetu, widzę to, że internet jest połączony, lecz nad wskaźnikiem sygnału, mam cały czas wykrzyknik. Chciałbym usłyszeć wasze propozycje jak pozbyć się problemu.

Legenda grup:

  • Administrator IT
  • Administrator
  • Ekipa Ja, Rock!
  • Streamer
  • Moderator
  • Moderator Działu
  • Moderator Techniczny
  • Technik Sprzętowiec
  • Grafik
×