Skocz do zawartości

Przeszukaj forum

Pokazywanie wyników dla tagów 'The Forest'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

  • Ja,Rock! - ogólne
    • Organizacja forum i regulaminy
    • Informacje i nowości
    • Informacje odnośnie Ja,Rock!
    • Konkursy
    • Wydarzenia
  • Strefa IzakTV
    • Odwołania od banów
    • Dział ogólny odnośnie Izaka
    • Propozycje zmian
  • Strefa serwerowa
    • Serwery użytkowników
  • Strefa techniczna
    • Tematy komputerowe
    • Techniczne związane z Twitch/YouTube
    • Problemy z daną grą
    • Tematy związne z urządzeniami mobilnymi
  • Strefa gracza
    • Umówmy się na wspólną grę!
    • Biblioteka gier
  • Giełda
    • Sprzedam/Wymienie/Oddam
    • Promocje
  • Strefa kulturowa
    • Filmy i Seriale
    • Książki
    • Sport
  • Twórczość użytkowników
    • O wszystkim i o niczym
    • Hyde Park
    • Twórczość fanów
    • Działy streamerów Ja,Rock!
    • Bitwa na intra
    • Kosz

Znaleziono 1 wynik

  1. Witam Podczas gry w The Forest występują zacięcia, najczęściej podczas ładowania mapy. Po zacięciu pojawia się czarny ekran na ok. 3-4sec, po czym powraca do wcześniejszego stanu, jedynie ze zmniejszoną ilością FPS. Nie wiem co mam robić. Mój komputer spełnia wszelkie wymogi: Procesor: Intel Xeon CPU E5440 System: Windows 10 Pro 64-bit Karta graficzna: AMD Radeon R7 200 Series 260x RAM: 4GB DirectX 12 Problem występuje najczęściej podczas ładowania mapy (gdy poruszam się już po lesie), bo na początku wszystko płynnie chodzi

Legenda grup:

  • Administrator IT
  • Administrator
  • Ekipa Ja, Rock!
  • Streamer
  • Moderator
  • Moderator Działu
  • Moderator Techniczny
  • Technik Sprzętowiec
  • Grafik
×