Skocz do zawartości

Mioszko79

Nowicjusz
  • Zawartość

    3
  • Rejestracja

  • Ostatnio

O Mioszko79

  • Urodziny 20 Grudzień

Informacje podstawowe

  • Gra w jaką grasz najczęściej?
    Counter Strike
  • Płeć
    Mężczyzna
  1. Witam Mam problem dość poważny tzn. chyba mam uszkodzony rejestr ponieważ gdy chcę zainstalować jave, zaktualizować windowsa (Windows 8,1 i podczas aktualizacji pisze że nie udało się zaktualizować i cofa wprowadzone zmiany), otworzyć konsole (cmd), itp to wyskakuje mi błąd (xxx - nazwa aplikacji a w przypadku javy LZMA.exe) xxx - Błąd aplikacji. I poniżej ,,Aplikacja nie została właściwie uruchomiona (0xc0000142). Kliknij przycisk OK, aby zakończyć aplikację.'' Proszę o pomoc.
  2. Problem z OBS

    Upload: ok.10 Mbps (np. 9.52 Mbps) Download: ok. 120 Mbps (np. 114.69Mbps) Ping: ok. 20 Myślę że to nie wina internetu. (w nawiasach podaję wynik testu ale jest on zmienny ok. 1,2Mbps)
  3. Problem z OBS

    Cześć mam problem z OBS mam ustawione wszystko jak w poradnikach i gdy klikam 'podgląd' jest wszystko OK ,ale gdy klikam 'rozpocznij stream' Wszystko co ustawiłem się ładuje ale OBS w prawym dolnym rogu ma 0kb/s i wywala mi ponowne łączenie które nie działa (podczas podglądu mam normalnie ok. 3500kb/s) odinstalowałem i zainstalowałem OBS ale to nic nie dało Proszę Pomóżcie

Legenda grup:

  • Administrator IT
  • Administrator
  • Ekipa Ja, Rock!
  • Streamer
  • Moderator
  • Moderator Działu
  • Moderator Techniczny
  • Technik Sprzętowiec
  • Grafik
×