Skocz do zawartości


Pobierz z Google Play
Zdjęcie

GTA V Błąd uruchamiania


  • Zaloguj się, aby dodać odpowiedź
2 odpowiedzi w tym temacie

#1 KoldyTheZ11Pro

  • KoldyTheZ11Pro

      Gaduła

    • Użytkownik
    • PipPip

     
    Reputacja: 6
  • Napisano 31 October 2015 - 14:03

    Witam. 
    Pod czas grania w GTA V w losowych momentach gry pojawia mi się błąd "Błąd uruchamiania, włącz komputer i grę od nowa. Jak problem dalej będzie się pojawiał zainstaluj grę od nowa", potem zawiesza się mi obraz i wywala do pulpitu. Grę już instalowałem kilka razy i błąd się dalej pojawia, a resetowanie komputera też nić nie daje. Mój komputer jest sprawny, temperatury też są w porządku i sterowniki do karty graficznej mam najnowsze. Instalowanie starszych sterowników też nić nie da, wtedy gra źle działa i dziwne czarne paski się pojawiają na postaciach. Zmiana na Windows 8 też nić nie da,na Windowsie 8 miałem to sam. Wczoraj kupiłem dysk SSD zainstalowałem na nim Windows'a 10 i GTA V, błąd dalej się pojawia :(.
    Ktoś zna rozwiązanie problemu :)
     
    @Edit: Dodam jeszcze, że ten problem kilka miesięcy temu już mi się pojawił, zainstalowałem GTA V od nowa i wszystko było OK.

    Użytkownik KoldyTheZ11Pro edytował ten post 31 October 2015 - 14:08

    ► CPU: Intel i5 2400 3,10Ghz MOBO: AsRock H61M-VS ► GPU: Gigabyte GeForce GTX 660 2GB OC RAM: 2x Goodram 4GB DDR3 1333Mhz  HDD: Hitachi 1TB ► SSD: HyperX Fury 120GB PSU: Thermaltake Smart SE Modular 630W OBU: Zalman Z11 PLUS OS: Windows 10 Home 64 Bity Monitor: Samsung SyncMaster S24A300BZ Myszka: Tracer Gaming Sniper Słuchawki: Creative Fatal1ty Klawiatura: Logitech 

    ► YouTube ► https://www.youtube.com/user/koldypro 


    #2 RayPear

  • RayPear

      Nałogowiec

    • Stały Bywalec
    • PipPipPipPip

     
    Reputacja: 75
  • Napisano 01 November 2015 - 0:14

    Wpisywales ten blad w google?

    #3 KoldyTheZ11Pro

  • KoldyTheZ11Pro

      Gaduła

    • Użytkownik
    • PipPip

     
    Reputacja: 6
  • Napisano 01 November 2015 - 10:13

    Wpisywales ten blad w google?

    Tak i nic nie znalazłem na ten temat.


    ► CPU: Intel i5 2400 3,10Ghz MOBO: AsRock H61M-VS ► GPU: Gigabyte GeForce GTX 660 2GB OC RAM: 2x Goodram 4GB DDR3 1333Mhz  HDD: Hitachi 1TB ► SSD: HyperX Fury 120GB PSU: Thermaltake Smart SE Modular 630W OBU: Zalman Z11 PLUS OS: Windows 10 Home 64 Bity Monitor: Samsung SyncMaster S24A300BZ Myszka: Tracer Gaming Sniper Słuchawki: Creative Fatal1ty Klawiatura: Logitech 

    ► YouTube ► https://www.youtube.com/user/koldypro 





    Użytkownicy przeglądający ten temat: 0

    0 użytkowników, 0 gości, 0 anonimowych